Je ne vois personne sur une partie en multijoueurs !

AuteurMessage
Invité
Invité



Ven 8 Jan - 16:15  dans   Je ne vois personne sur une partie en multijoueurs !

salut a tous

j'ai un petit souci avec le multijoueur. La plupart du temps lorsque je rejoint une parti en multi je ne vois ni les autres joueurs ni les équipements genre affut ou tente.
Es que l'un d'entre vous a deja rencontré ce probléme ?

Merci d'avances

Revenir en haut Aller en bas
Maximelamb
Administrateur professionnel et alcoolique
avatar

Messages : 933
Date d'inscription : 29/08/2012
Age : 20
Localisation : Ardennes belges

Ven 8 Jan - 17:23  dans   Je ne vois personne sur une partie en multijoueurs !

On a un autre membre qui a le problème depuis très longtemps, la solution qu'il a trouvée est que quelqu'un rejoigne la partie après lui Euuuuh...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.thff.net
Invité
Invité



Ven 8 Jan - 18:00  dans   Je ne vois personne sur une partie en multijoueurs !

et personne ne sais de quoi sa peut venir?

Revenir en haut Aller en bas
Invité
Invité



Sam 9 Jan - 12:37  dans   Je ne vois personne sur une partie en multijoueurs !

Donc en effet j'ai tester ce que tu ma dit et si quelqu'un rejoint après moi sa me fait apparaître tout les personnage et équipement.

Revenir en haut Aller en bas
Invité
Invité



Dim 17 Jan - 21:41  dans   Je ne vois personne sur une partie en multijoueurs !

toujours pas d'autre solution trouver a ce problème ?
Car je le rencontre aussi les rares fois ou j'arrive a rejoindre une partie car la plus part du temps j'ai comme message "échec de la connexion , redémarrez le jeux" .
si quelqu'un a trouver une solution aider moi svp , j'aimerais pouvoir jouer en multi  Pleure

Revenir en haut Aller en bas
Nicolas62550
Vieil administrateur
avatar

Messages : 1409
Date d'inscription : 31/08/2012
Age : 23
Localisation : Pas - de - Calais 62

Dim 17 Jan - 23:19  dans   Je ne vois personne sur une partie en multijoueurs !

C'est une histoire de port... Une fois j'ai vu quelque part qu'il fallait activer le UPnP dans ta box Euuuuh...

De me demande pas comment il faut faire, je n'en sais strictement rien Rigole Essaie de chercher sur google en fonction de ton fournisseur pour trouver la marche à suivre Clin d\'oeil


_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



Lun 18 Jan - 7:03  dans   Je ne vois personne sur une partie en multijoueurs !

merci merci merci j’essaye tout a l'heure

Revenir en haut Aller en bas
Contenu sponsorisé




  dans   Je ne vois personne sur une partie en multijoueurs !



Revenir en haut Aller en bas
 

Je ne vois personne sur une partie en multijoueurs !

Page 1 sur 1